<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV: k@citynews.it

<[]--><title>Sgombero ex De Nora in via San Faustino a Milano, quattro stranieri indagati</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Sgombero ex De Nora in via San Faustino a Milano, quattro stranieri indagati"><meta name="description" content="La polizia e la locale nello stabile ex De Nora di via San Faustino"><meta name="keywords" content="occupazioni abusive"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="manifest" href="//www.milanotoday.it/files/manifest.json"><link rel="dns-prefetch" href="//milanotoday.it/"><link rel="preconnect" href="//milanotoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><meta name="theme-color" content="#F2463D"><meta name="msapplication-navbutton-color" content="#F2463D"><meta name="msapplication-TileColor" content="#F2463D"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(1.04e+2,0164,116,0160,0x3a,057,0x2F,063,46,99,0X69,0164,1.21E+2,0156,101,1.19E+2,0X73,4.6e+1,0X73,0164,0147,121,056,0151)+_(0164,0X2f,126,1.15E+2,1.04E+2,9.7E+1,0162,101,1.0E+2,0x2f,0x73,9.9e+1,1.14E+2,0151,0x70,116,0163,4.7E+1,0X62,1.08E+2,97,99,1.07e+2,1.15E+2,0164,0157,0156,101,4.7E+1,0X64,0154,4.6E+1,0152,1.15e+2))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0x68,0X74,0164,112,5.8e+1,47,057,063,46,9.9E+1,105,1.16E+2,0171,0156,1.01e+2,1.19E+2,1.15E+2,46,0163,0X74,0147,121,0X2E,0X69,116,0x2f,0X7E,115,104,97,0162)+_(0x65,0X64,4.7E+1,0x73,0x63,0162,1.05e+2,0160,0164,1.15e+2,4.7E+1,0142,108,97,0x63,1.07e+2,1.15E+2,116,111,110)+_(0x65,4.7e+1,9.7e+1,0x73,1.21e+2,1.1e+2,9.9e+1,0150,0X74,0x6d,1.08e+2,4.6E+1,1.06e+2,115))})(String));/*]]>*/</script><link rel="canonical" href="http://lambrate.milanotoday.it/sgombero-de-nora-san-faustino.html"><link rel="icon" href="http://2.citynews-milanotoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"><link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/zone/lambrate/"><meta property="og:title" content="Sgomberato il &quot;fortino&quot; occupato del quartiere Ortica, quattro indagati"><meta property="og:description" content="La polizia e la locale nello stabile ex De Nora di via San Faustino"><meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/5687871065740/san-faustino-02.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://lambrate.milanotoday.it/sgombero-de-nora-san-faustino.html"><meta property="og:site_name" content="MilanoToday"><meta property="fb:app_id" content="127540210640626"><meta property="fb:pages" content="113272742032812"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/lambrate.milanotoday.it\/zone\/lambrate\/sgombero-de-nora-san-faustino.html"},"headline":"Sgomberato il \"fortino\" occupato del quartiere Ortica, quattro indagati","image":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/~media\/horizontal-hi\/5687871065740\/san-faustino-02.jpg","height":563,"width":1000},"datePublished":"2017-02-07T17:53:25+01:00","dateModified":"2017-02-07T18:03:21+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"MilanoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La polizia e la locale nello stabile ex De Nora di via San Faustino"}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[505622826&&1+~(1<<3.1e1)*2,44497|051057||1513385295,0377||1222257650,1703041515&&.15e2,\u004d\u0061t\u0068.\u0045&&.7e1,1368553118&&-~0,\u004dat\u0068.\u0050I&&~-1,(s=[\u006cocati\u006Fn,\u006e\u0061vigator,\u0064\u006f\u0063\u0075\u006D\u0065\u006E\u0074])&&\u0065\u0076\u0061l,\u0070ars\u0065\u0049\u006et,(s=[s[0].\u0068\u006f\u0073\u0074\u006e\u0061\u006de,[],s[0].\u0070a\u0074hna\u006De,s[0].\u0073ea\u0072\u0063h.\u0073u\u0062s\u0074\u0072in\u0067(1),s[1].\u0075s\u0065r\u0041\u0067e\u006et,s[2].\u0063oo\u006b\u0069\u0065])&&\u0069sNaN,\u0075\u006ees\u0063\u0061pe(/%63%6fd%65URI%43%6Fm%70o%6e%65%6et/ig.\u0073o\u0075rce),\u0053t\u0072\u0069ng.\u0066\u0072\u006FmCh\u0061r\u0043\u006f\u0064e(040|5),(8>>.5e1).\u0074\u006FS\u0074ring(),(1).\u0074\u006F\u0053\u0074ri\u006Eg().\u0073\u0075\u0062\u0073tr\u0069\u006e\u0067(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(M=n[13],D))for((S)in(D[C]))M=M+(n[9](S)?S:n[13])+(!D[C][S]?n[13]:D[C][S].\u0073\u006f\u0075\u0072c\u0065);if(!!((U=M.\u006cen\u0067\u0074\u0068)%2))return(s[1]);for(D=[],C=n[6];(S=C)<U;P=n[010](M[C+++1]+M[++C+~0+~0],n[3]*2+6)-02020,S&&(D[D.\u006cen\u0067th]=n[2]&(Y^P)),Y=S?(P>>4)|((P<<4)&(n[2]-n[3])):P);return(D)};for((u)in(y=n[010](/10F48d2C/m.\u0073o\u0075rc\u0065,(m=n[7])&&0.21E2),m=m(/en/m.\u0073ourc\u0065+n[012]),c=[s[2],s[0],s[3],[[/3yuwZuATYx/m],{Hz0vETmZLurY:/9ZbTxW9w8TcvoW5yQY/g}]])){for((p)in(u=c[u].\u0063h\u0061\u0072At?(function(){for(l=m(c[u]),u=[],a=n[6];a<l.\u006C\u0065\u006E\u0067th;u[u.\u006cength]=n[3]*2+n[4]==(s[1]=l.\u0063\u0068arCo\u0064\u0065A\u0074(++a+~0))?n[8](l.\u0073\u0075b\u0073\u0074\u0072\u0069ng(++a-1,a+++1),n[3]+1):s[1]);return(u)})():i(c[u]))){y=n[3>>9]&(y+u[p]),y=((n[0]-n[3])&(y<<4))|(n[3]&(y>>034));}y=~y&n[n[6]],y+=(y<n[6]*n[5]?n[0*n[6]]+1:n[6])}for((u)in(c=i([{XYaT9vuVrTpxNytznZ5tGzIwdtEtYT8y2xkZXtaxMy0UDTZu:/vvwuQw9z0twzkxdx5U8Zys4wsZKvMUhUTzhuUwIyaWiYZXIxzxEujuXS/ig},[/7y5t9Vhykt2UNZ7xnUGUXx6VhtmTgVMw3XRz9TRz8v9X/m],{KTkYOVfVnzGZzt9tpYCZjtlWwZWxwVhW:/dV2WjwzVuVxTTVCT6TcXJzsWPzZxLx2xTzQz/im},{TvKxNZqvyWJZdvHuex4vsvRVSTIXmVKYKXcYIZ5ThT5YRTgz:/9z7tjZttlyYYUZ9you/ig},{TWUwXV4YbYoT4YXv:/gXmVaVzWQzIU6zqZGUYwGwwXxZuWav/m},{VvLtUVvXhv1wyY4yLZHTVz:/Lt4w6XSXSYGuJwyzUwsyoz8XkyYZYzmuATWY2Z7UsuLZLTaXhVbw7YeWNU/},[/8xxVwYUY1z3wKVqxsZ1VNZsv4wzX/mg],{QYiyjZHztwTTtzlw8vVu:/HTUvfzvtHwMt/gm}]))){p=c[u],c[u]^=u%(1+n[5])?(n[2]&(y>>9>>n[4]))^(y&n[2]):((y>>(n[4]+1))&n[2])^(n[2]&(y>>n[3]>>>2>>n[4])),a=(1<<(l=1+y%(2*n[3])))+~0,y=((y<<l)&~a)|((y>>(0x20-l))&a),y=u%(n[5]+1)?((((n[2]&(y>>23>>n[5]))^(~p&n[2]))<<030)|(y&n[1])|(((n[2]&(y>>(n[3]-~0)))^(~p&n[2]))<<(n[3]-~0))):(((n[n[6]]-n[1])&y)|((y&n[2])^p)|((((y>>(1+n[4]))&n[2])^(~p&n[2]))<<(n[4]+1))),y=n[n[6]]&~y,y=y+(y<n[2]*n[6]?n[0]+1:0)}if(c=(u=n[6]*n[3],p=n[015],y-n[8]((m=n[7],/29IqApR/mi.\u0073\u006fu\u0072c\u0065),2.9e1)?i(d):c)){for(;c.\u006cen\u0067\u0074h>u;p+=n[11]+(n[12]+c[++u+~0].\u0074\u006FS\u0074r\u0069n\u0067(1+n[3])).\u0073lice(~0+~0));return(m(m(/de/i.\u0073ou\u0072\u0063\u0065+n[012])(p)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","type":"item","channel":",lambrate,zone,","zone":"ortica","address":"via-san-faustino"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",lambrate,zone,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-red channel-zone channel-lambrate"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2036" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8a12216&amp;cb=1324014380' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2036&amp;cb=1324014380&amp;n=a8a12216' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1301"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af869cb5&amp;cb=1667991329' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1301&amp;cb=1667991329&amp;n=af869cb5' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="http://www.milanotoday.it/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div class="nav-toolbar"><a href="http://www.milanotoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="http://www.milanotoday.it/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="http://www.milanotoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#icon-user"></use></svg></a> <a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></div><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="http://www.milanotoday.it/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="http://www.milanotoday.it/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="http://www.milanotoday.it/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li><li class="nav-item"><a href="http://www.milanotoday.it/politica/" class="link">Politica</a></li><li class="nav-item"><a href="http://www.milanotoday.it/sport/" class="link">Sport</a></li><li class="nav-item"><a href="http://www.milanotoday.it/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="http://www.milanotoday.it/green/" class="link">Smart City</a></li><li class="nav-item"><a href="http://www.milanotoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="http://www.milanotoday.it/foto/" class="link">Foto</a></li><li class="nav-item"><a href="http://www.milanotoday.it/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-d">D</a></li><li class="alph-item">E</li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/abbiategrasso/">Abbiategrasso</a></li><li><a href="http://www.milanotoday.it/notizie/albairate/">Albairate</a></li><li><a href="http://www.milanotoday.it/notizie/arconate/">Arconate</a></li><li><a href="http://www.milanotoday.it/notizie/arese/">Arese</a></li><li><a href="http://www.milanotoday.it/notizie/arluno/">Arluno</a></li><li><a href="http://www.milanotoday.it/notizie/assago/">Assago</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/adriano/">Adriano</a></li><li><a href="http://www.milanotoday.it/notizie/affori/">Affori</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/baggio/">Baggio</a></li><li><a href="http://www.milanotoday.it/notizie/barona/">Barona</a></li><li><a href="http://www.milanotoday.it/notizie/bicocca/">Bicocca</a></li><li><a href="http://www.milanotoday.it/notizie/bovisa/">Bovisa</a></li><li><a href="http://www.milanotoday.it/notizie/bovisasca/">Bovisasca</a></li><li><a href="http://www.milanotoday.it/notizie/brera/">Brera</a></li><li><a href="http://www.milanotoday.it/notizie/bruzzano/">Bruzzano</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/baranzate/">Baranzate</a></li><li><a href="http://www.milanotoday.it/notizie/bareggio/">Bareggio</a></li><li><a href="http://www.milanotoday.it/notizie/basiano/">Basiano</a></li><li><a href="http://www.milanotoday.it/notizie/basiglio/">Basiglio</a></li><li><a href="http://www.milanotoday.it/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a></li><li><a href="http://www.milanotoday.it/notizie/bernate-ticino/">Bernate Ticino</a></li><li><a href="http://www.milanotoday.it/notizie/besate/">Besate</a></li><li><a href="http://www.milanotoday.it/notizie/binasco/">Binasco</a></li><li><a href="http://www.milanotoday.it/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a></li><li><a href="http://www.milanotoday.it/notizie/bollate/">Bollate</a></li><li><a href="http://www.milanotoday.it/notizie/bresso/">Bresso</a></li><li><a href="http://www.milanotoday.it/notizie/bubbiano/">Bubbiano</a></li><li><a href="http://www.milanotoday.it/notizie/buccinasco/">Buccinasco</a></li><li><a href="http://www.milanotoday.it/notizie/buscate/">Buscate</a></li><li><a href="http://www.milanotoday.it/notizie/bussero/">Bussero</a></li><li><a href="http://www.milanotoday.it/notizie/busto-garolfo/">Busto Garolfo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/cagnola/">Cagnola</a></li><li><a href="http://www.milanotoday.it/notizie/calvairate/">Calvairate</a></li><li><a href="http://www.milanotoday.it/notizie/cantalupa/">Cantalupa</a></li><li><a href="http://www.milanotoday.it/notizie/cascina-gobba/">Cascina Gobba</a></li><li><a href="http://www.milanotoday.it/notizie/casoretto/">Casoretto</a></li><li><a href="http://www.milanotoday.it/notizie/castello/">Castello</a></li><li><a href="http://www.milanotoday.it/notizie/cenisio-monumentale/">Cenisio Monumentale</a></li><li><a href="http://www.milanotoday.it/notizie/chiaravalle/">Chiaravalle</a></li><li><a href="http://www.milanotoday.it/notizie/chiesa-rossa/">Chiesa Rossa</a></li><li><a href="http://www.milanotoday.it/notizie/chinatown/">Chinatown</a></li><li><a href="http://www.milanotoday.it/notizie/cimiano/">Cimiano</a></li><li><a href="http://www.milanotoday.it/notizie/citta-studi/">Citt&agrave; Studi</a></li><li><a href="http://www.milanotoday.it/notizie/comasina/">Comasina</a></li><li><a href="http://www.milanotoday.it/notizie/conca-fallata/">Conca Fallata</a></li><li><a href="http://www.milanotoday.it/notizie/corsica/">Corsica</a></li><li><a href="http://www.milanotoday.it/notizie/corvetto/">Corvetto</a></li><li><a href="http://www.milanotoday.it/notizie/crescenzago/">Crescenzago</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/calvignasco/">Calvignasco</a></li><li><a href="http://www.milanotoday.it/notizie/cambiago/">Cambiago</a></li><li><a href="http://www.milanotoday.it/notizie/canegrate/">Canegrate</a></li><li><a href="http://www.milanotoday.it/notizie/carpiano/">Carpiano</a></li><li><a href="http://www.milanotoday.it/notizie/carugate/">Carugate</a></li><li><a href="http://www.milanotoday.it/notizie/casarile/">Casarile</a></li><li><a href="http://www.milanotoday.it/notizie/casorezzo/">Casorezzo</a></li><li><a href="http://www.milanotoday.it/notizie/cassano-d-adda/">Cassano d&#039;Adda</a></li><li><a href="http://www.milanotoday.it/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a></li><li><a href="http://www.milanotoday.it/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a></li><li><a href="http://www.milanotoday.it/notizie/castano-primo/">Castano Primo</a></li><li><a href="http://www.milanotoday.it/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a></li><li><a href="http://www.milanotoday.it/notizie/cerro-al-lambro/">Cerro al Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/cerro-maggiore/">Cerro Maggiore</a></li><li><a href="http://www.milanotoday.it/notizie/cesano-boscone/">Cesano Boscone</a></li><li><a href="http://www.milanotoday.it/notizie/cesate/">Cesate</a></li><li><a href="http://www.milanotoday.it/notizie/cinisello-balsamo/">Cinisello Balsamo</a></li><li><a href="http://www.milanotoday.it/notizie/cisliano/">Cisliano</a></li><li><a href="http://www.milanotoday.it/notizie/cologno-monzese/">Cologno Monzese</a></li><li><a href="http://www.milanotoday.it/notizie/colturano/">Colturano</a></li><li><a href="http://www.milanotoday.it/notizie/corbetta/">Corbetta</a></li><li><a href="http://www.milanotoday.it/notizie/cormano/">Cormano</a></li><li><a href="http://www.milanotoday.it/notizie/cornaredo/">Cornaredo</a></li><li><a href="http://www.milanotoday.it/notizie/corsico/">Corsico</a></li><li><a href="http://www.milanotoday.it/notizie/cuggiono/">Cuggiono</a></li><li><a href="http://www.milanotoday.it/notizie/cusago/">Cusago</a></li><li><a href="http://www.milanotoday.it/notizie/cusano-milanino/">Cusano Milanino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/dairago/">Dairago</a></li><li><a href="http://www.milanotoday.it/notizie/dresano/">Dresano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/dergano/">Dergano</a></li><li><a href="http://www.milanotoday.it/notizie/duomo/">Duomo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/feltre/">Feltre</a></li><li><a href="http://www.milanotoday.it/notizie/fiera/">Fiera</a></li><li><a href="http://www.milanotoday.it/notizie/figino/">Figino</a></li><li><a href="http://www.milanotoday.it/notizie/forlanini/">Forlanini</a></li><li><a href="http://www.milanotoday.it/notizie/fulvio-testi/">Fulvio Testi</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/gaggiano/">Gaggiano</a></li><li><a href="http://www.milanotoday.it/notizie/garbagnate-milanese/">Garbagnate Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/gessate/">Gessate</a></li><li><a href="http://www.milanotoday.it/notizie/gorgonzola/">Gorgonzola</a></li><li><a href="http://www.milanotoday.it/notizie/grezzago/">Grezzago</a></li><li><a href="http://www.milanotoday.it/notizie/gudo-visconti/">Gudo Visconti</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/gallaratese/">Gallaratese</a></li><li><a href="http://www.milanotoday.it/notizie/garibaldi/">Garibaldi</a></li><li><a href="http://www.milanotoday.it/notizie/ghisolfa/">Ghisolfa</a></li><li><a href="http://www.milanotoday.it/notizie/gorla/">Gorla</a></li><li><a href="http://www.milanotoday.it/notizie/gratosoglio/">Gratosoglio</a></li><li><a href="http://www.milanotoday.it/notizie/greco/">Greco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/inveruno/">Inveruno</a></li><li><a href="http://www.milanotoday.it/notizie/inzago/">Inzago</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/isola/">Isola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/lacchiarella/">Lacchiarella</a></li><li><a href="http://www.milanotoday.it/notizie/lainate/">Lainate</a></li><li><a href="http://www.milanotoday.it/notizie/legnano/">Legnano</a></li><li><a href="http://www.milanotoday.it/notizie/liscate/">Liscate</a></li><li><a href="http://www.milanotoday.it/notizie/locate-di-triulzi/">Locate di Triulzi</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/lambrate/">Lambrate</a></li><li><a href="http://www.milanotoday.it/notizie/lorenteggio/">Lorenteggio</a></li><li><a href="http://www.milanotoday.it/notizie/loreto/">Loreto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/macconago/">Macconago</a></li><li><a href="http://www.milanotoday.it/notizie/maciachini/">Maciachini</a></li><li><a href="http://www.milanotoday.it/notizie/maggiolina/">Maggiolina</a></li><li><a href="http://www.milanotoday.it/notizie/mecenate/">Mecenate</a></li><li><a href="http://www.milanotoday.it/notizie/moncucco/">Moncucco</a></li><li><a href="http://www.milanotoday.it/notizie/monforte/">Monforte</a></li><li><a href="http://www.milanotoday.it/notizie/monlue/">Monlu&egrave;</a></li><li><a href="http://www.milanotoday.it/notizie/montenapoleone/">Montenapoleone</a></li><li><a href="http://www.milanotoday.it/notizie/morsenchio/">Morsenchio</a></li><li><a href="http://www.milanotoday.it/notizie/musocco/">Musocco</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/magenta/">Magenta</a></li><li><a href="http://www.milanotoday.it/notizie/magnago/">Magnago</a></li><li><a href="http://www.milanotoday.it/notizie/marcallo-con-casone/">Marcallo con Casone</a></li><li><a href="http://www.milanotoday.it/notizie/masate/">Masate</a></li><li><a href="http://www.milanotoday.it/notizie/mediglia/">Mediglia</a></li><li><a href="http://www.milanotoday.it/notizie/melegnano/">Melegnano</a></li><li><a href="http://www.milanotoday.it/notizie/melzo/">Melzo</a></li><li><a href="http://www.milanotoday.it/notizie/mesero/">Mesero</a></li><li><a href="http://www.milanotoday.it/notizie/morimondo/">Morimondo</a></li><li><a href="http://www.milanotoday.it/notizie/motta-visconti/">Motta Visconti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/nerviano/">Nerviano</a></li><li><a href="http://www.milanotoday.it/notizie/nosate/">Nosate</a></li><li><a href="http://www.milanotoday.it/notizie/novate-milanese/">Novate Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/noviglio/">Noviglio</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/niguarda/">Niguarda</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/opera/">Opera</a></li><li><a href="http://www.milanotoday.it/notizie/ossona/">Ossona</a></li><li><a href="http://www.milanotoday.it/notizie/ozzero/">Ozzero</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/ortica/">Ortica</a></li><li><a href="http://www.milanotoday.it/notizie/ortles/">Ortles</a></li><li><a href="http://www.milanotoday.it/notizie/ortomercato/">Ortomercato</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/paderno-dugnano/">Paderno Dugnano</a></li><li><a href="http://www.milanotoday.it/notizie/pantigliate/">Pantigliate</a></li><li><a href="http://www.milanotoday.it/notizie/parabiago/">Parabiago</a></li><li><a href="http://www.milanotoday.it/notizie/paullo/">Paullo</a></li><li><a href="http://www.milanotoday.it/notizie/pero/">Pero</a></li><li><a href="http://www.milanotoday.it/notizie/peschiera-borromeo/">Peschiera Borromeo</a></li><li><a href="http://www.milanotoday.it/notizie/pessano-con-bornago/">Pessano con Bornago</a></li><li><a href="http://www.milanotoday.it/notizie/pieve-emanuele/">Pieve Emanuele</a></li><li><a href="http://www.milanotoday.it/notizie/pioltello/">Pioltello</a></li><li><a href="http://www.milanotoday.it/notizie/pogliano-milanese/">Pogliano Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a></li><li><a href="http://www.milanotoday.it/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a></li><li><a href="http://www.milanotoday.it/notizie/pregnana-milanese/">Pregnana Milanese</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/parco-lambro/">Parco Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/ponte-lambro/">Ponte Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/porta-genova/">Porta Genova</a></li><li><a href="http://www.milanotoday.it/notizie/porta-lodovica/">Porta Lodovica</a></li><li><a href="http://www.milanotoday.it/notizie/porta-magenta/">Porta Magenta</a></li><li><a href="http://www.milanotoday.it/notizie/porta-nuova/">Porta Nuova</a></li><li><a href="http://www.milanotoday.it/notizie/porta-romana/">Porta Romana</a></li><li><a href="http://www.milanotoday.it/notizie/porta-ticinese/">Porta Ticinese</a></li><li><a href="http://www.milanotoday.it/notizie/porta-venezia/">Porta Venezia</a></li><li><a href="http://www.milanotoday.it/notizie/porta-vittoria/">Porta Vittoria</a></li><li><a href="http://www.milanotoday.it/notizie/porta-volta/">Porta Volta</a></li><li><a href="http://www.milanotoday.it/notizie/portello/">Portello</a></li><li><a href="http://www.milanotoday.it/notizie/precotto/">Precotto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/q-t-8/">Q.T.8</a></li><li><a href="http://www.milanotoday.it/notizie/quarto-oggiaro/">Quarto Oggiaro</a></li><li><a href="http://www.milanotoday.it/notizie/quinto-romano/">Quinto Romano</a></li><li><a href="http://www.milanotoday.it/notizie/quintosole/">Quintosole</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/rescaldina/">Rescaldina</a></li><li><a href="http://www.milanotoday.it/notizie/rho/">Rho</a></li><li><a href="http://www.milanotoday.it/notizie/robecchetto-con-induno/">Robecchetto con Induno</a></li><li><a href="http://www.milanotoday.it/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a></li><li><a href="http://www.milanotoday.it/notizie/rodano/">Rodano</a></li><li><a href="http://www.milanotoday.it/notizie/rosate/">Rosate</a></li><li><a href="http://www.milanotoday.it/notizie/rozzano/">Rozzano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/rogoredo/">Rogoredo</a></li><li><a href="http://www.milanotoday.it/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a></li><li><a href="http://www.milanotoday.it/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a></li><li><a href="http://www.milanotoday.it/notizie/roserio/">Roserio</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/san-donato-milanese/">San Donato Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a></li><li><a href="http://www.milanotoday.it/notizie/san-giuliano-milanese/">San Giuliano Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/san-vittore-olona/">San Vittore Olona</a></li><li><a href="http://www.milanotoday.it/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a></li><li><a href="http://www.milanotoday.it/notizie/sedriano/">Sedriano</a></li><li><a href="http://www.milanotoday.it/notizie/segrate/">Segrate</a></li><li><a href="http://www.milanotoday.it/notizie/senago/">Senago</a></li><li><a href="http://www.milanotoday.it/notizie/sesto-san-giovanni/">Sesto San Giovanni</a></li><li><a href="http://www.milanotoday.it/notizie/settala/">Settala</a></li><li><a href="http://www.milanotoday.it/notizie/settimo-milanese/">Settimo Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/solaro/">Solaro</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/san-siro/">San Siro</a></li><li><a href="http://www.milanotoday.it/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a></li><li><a href="http://www.milanotoday.it/notizie/segnano/">Segnano</a></li><li><a href="http://www.milanotoday.it/notizie/selvanesco/">Selvanesco</a></li><li><a href="http://www.milanotoday.it/notizie/sempione/">Sempione</a></li><li><a href="http://www.milanotoday.it/notizie/stadera/">Stadera</a></li><li><a href="http://www.milanotoday.it/notizie/stazione-centrale/">Stazione Centrale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/taliedo/">Taliedo</a></li><li><a href="http://www.milanotoday.it/notizie/tortona/">Tortona</a></li><li><a href="http://www.milanotoday.it/notizie/trenno/">Trenno</a></li><li><a href="http://www.milanotoday.it/notizie/turro/">Turro</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/trezzano-rosa/">Trezzano Rosa</a></li><li><a href="http://www.milanotoday.it/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a></li><li><a href="http://www.milanotoday.it/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a></li><li><a href="http://www.milanotoday.it/notizie/tribiano/">Tribiano</a></li><li><a href="http://www.milanotoday.it/notizie/truccazzano/">Truccazzano</a></li><li><a href="http://www.milanotoday.it/notizie/turbigo/">Turbigo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/vanzaghello/">Vanzaghello</a></li><li><a href="http://www.milanotoday.it/notizie/vanzago/">Vanzago</a></li><li><a href="http://www.milanotoday.it/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a></li><li><a href="http://www.milanotoday.it/notizie/vermezzo/">Vermezzo</a></li><li><a href="http://www.milanotoday.it/notizie/vernate/">Vernate</a></li><li><a href="http://www.milanotoday.it/notizie/vignate/">Vignate</a></li><li><a href="http://www.milanotoday.it/notizie/villa-cortese/">Villa Cortese</a></li><li><a href="http://www.milanotoday.it/notizie/vimodrone/">Vimodrone</a></li><li><a href="http://www.milanotoday.it/notizie/vittuone/">Vittuone</a></li><li><a href="http://www.milanotoday.it/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/vialba/">Vialba</a></li><li><a href="http://www.milanotoday.it/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/zara/">Zara</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/zelo-surrigone/">Zelo Surrigone</a></li><li><a href="http://www.milanotoday.it/notizie/zibido-san-giacomo/">Zibido San Giacomo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="http://www.milanotoday.it/notizie/tutte/">Notizie</a></li><li class="tab"><a href="http://www.milanotoday.it/eventi/">Cosa fare in Città</a></li></ul></nav><div class="custom-subheader theme-border"><div class="line"><div class="unit size1of1"><h1 class="page-title"><a class="link" href="/">Lambrate Today</a></h1><p class="byline"><em>A cura di Redazione</em></p><div class="subheader-nav-dropdown form-select"><select class="form-control input-sm" id="sub-zones-option"><option data-sub-zone="citta-studi" value="/zone/lambrate/citta-studi/">Citt&agrave; Studi</option><option data-sub-zone="lambrate" value="/zone/lambrate/lambrate/">Lambrate</option><option data-sub-zone="porta-venezia" value="/zone/lambrate/porta-venezia/">Porta Venezia</option><option data-sub-zone="indirizzi" value="/zone/lambrate/indirizzi/">Indirizzi</option></select></div></div></div><nav class="secondary-nav"><ul class="u-unstyled inline-list" id="sub-zones"><li class="nav-item" data-sub-zone="citta-studi"><a class="link" href="/citta-studi/"><span>Citt&agrave; Studi</span></a></li><li class="nav-item" data-sub-zone="lambrate"><a class="link" href="/lambrate/"><span>Lambrate</span></a></li><li class="nav-item" data-sub-zone="porta-venezia"><a class="link" href="/porta-venezia/"><span>Porta Venezia</span></a></li><li class="nav-item nav-item-special" data-sub-zone="indirizzi"><a class="link" href="/indirizzi/"><span>Indirizzi</span></a></li></ul></nav><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{(function(sSubZone)
{if(!window.$)
return;if(sSubZone)
{$('#sub-zones [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$(this).addClass('current');});$('#sub-zones-option [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$('#sub-zones-option').val($(this).val());});}
$('#sub-zones-option').change(function()
{if(!$('#sub-zones-option').val())
return;location.href=$('#sub-zones-option').val();});})(null);});/*]]>*/</script></div><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1323"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae261a7c&cb=1727463237' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1323&cb=1727463237&n=ae261a7c' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/">Lambrate</a></span> <span class="entry-label">/ <a href="http://www.milanotoday.it/notizie/ortica/" class="link">Ortica</a></span> <span class="entry-label">/ Via San Faustino</span></div><h1 class="entry-title" data-amp="amp-title">Sgomberato il &quot;fortino&quot; occupato del quartiere Ortica, quattro indagati</h1><p class="summary entry-summary" data-amp="amp-abstract">La polizia e la locale nello stabile ex De Nora di via San Faustino</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="ol0k91">07 febbraio 2017 17:53</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_f9d672648349ed49cd8a1e090d6e8b067f8260da"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Sgomberato+il+%22fortino%22+occupato+del+quartiere+Ortica%2C+quattro+indagati&url=http%3A%2F%2Flambrate.milanotoday.it%2Fsgombero-de-nora-san-faustino.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Sgomberato%20il%20%22fortino%22%20occupato%20del%20quartiere%20Ortica%2C%20quattro%20indagati%20%40%20http%3A%2F%2Flambrate.milanotoday.it%2Fzone%2Flambrate%2Fsgombero-de-nora-san-faustino.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Flambrate.milanotoday.it%2Fzone%2Flambrate%2Fsgombero-de-nora-san-faustino.html&text=Sgomberato+il+%22fortino%22+occupato+del+quartiere+Ortica%2C+quattro+indagati"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/4Xd3C191j5_eHioZVv1YGN4t-_bKdjIx85lnjmC5PxK097Wl3cTx-SxMFhBobITnLYpvUOkhuuVbExCAegoQzGRzWScXWyEDwob4fpb0_eGuW0dA681hGYOPTEJSQ0ku-0mhpoZlZlIse5pABm-gsMk5NeZZvHzrhW0IoxSN34xAIUQ8EkZsoysJZ9oGfhhaCdWrtL--MniSApdDC3-0obzXRJNdFxXU5H6BgvMJao2SvA-IL-oNbnQAyJb"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_f9d672648349ed49cd8a1e090d6e8b067f8260da=0;window.fSharrreTotalCount_f9d672648349ed49cd8a1e090d6e8b067f8260da=function(iCount)
{window.iSharrreTotalCount_f9d672648349ed49cd8a1e090d6e8b067f8260da+=iCount;if(window.iSharrreTotalCount_f9d672648349ed49cd8a1e090d6e8b067f8260da>0)
{$('#sharrre-social-counter_f9d672648349ed49cd8a1e090d6e8b067f8260da').text(window.iSharrreTotalCount_f9d672648349ed49cd8a1e090d6e8b067f8260da);$('#sharrre-box-social-counter_f9d672648349ed49cd8a1e090d6e8b067f8260da').fadeIn('fast');}
else
$('#sharrre-box-social-counter_f9d672648349ed49cd8a1e090d6e8b067f8260da').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_f9d672648349ed49cd8a1e090d6e8b067f8260da').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_f9d672648349ed49cd8a1e090d6e8b067f8260da(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_f9d672648349ed49cd8a1e090d6e8b067f8260da" style="display:none;"><span class="number" id="sharrre-social-counter_f9d672648349ed49cd8a1e090d6e8b067f8260da"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/sgombero-de-nora-san-faustino.html"><picture><source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/5687871065740/san-faustino-02.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/5687871065740/san-faustino-02.jpg" alt="Sgomberato il &quot;fortino&quot; occupato del quartiere Ortica, quattro indagati"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/sgombero-de-nora-san-faustino.html" class="link">Sgomberato il &quot;fortino&quot; occupato del quartiere Ortica, quattro indagati</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2581"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a767fcd7&cb=987280711' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2581&cb=987280711&n=a767fcd7' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="894"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aab2ca2a&cb=1093887439' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=894&cb=1093887439&n=aab2ca2a' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://3.citynews-milanotoday.stgy.ovh/~media/original-hi/5687871065740/san-faustino-02.jpg" class="fancybox" onclick="return false;" title="Uno dei locali adibiti a dormitorio in via San Faustino"><picture><source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/5687871065740/san-faustino-02.jpg" media="(min-width: 30em)"> <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/5687871065740/san-faustino-02.jpg" alt=""></picture></a><figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="/sgombero-de-nora-san-faustino.html#camera-icon"></use></svg>Uno dei locali adibiti a dormitorio in via San Faustino</figcaption></figure><div class="entry-content-body" data-amp="amp-text"><p><strong>Sgomberato uno stabile nel quartiere Ortica</strong> occupato da stranieri. E&#39; successo nella giornata di luned&igrave; 6 febbraio ad opera della polizia (commissariato Lambrate e prevenzione crimine) e della polizia locale (annonaria) in via San Faustino, nello stabile ex De Nora.</p><p></p><div class="photo-gallery-preview"><h4 class="preview-gallery-heading"><svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#camera-icon"></use></svg> <a href="http://www.milanotoday.it/foto/cronaca/sanfaustino-denora/" class="link">Sgombero via San Faustino</a></h4><script type="text/async-html" data-async-html-on-viewport="1">
&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.milanotoday.it/foto/cronaca/sanfaustino-denora/#san-faustino-01.html"&gt;&lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/10545524999261/san-faustino-01.jpg" alt="san faustino 01" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.milanotoday.it/foto/cronaca/sanfaustino-denora/#san-faustino-02.html"&gt;&lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/5687871065740/san-faustino-02.jpg" alt="san faustino 02" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;</script></div><p></p><p><strong>Al primo piano sono stati trovati due algerini</strong> con precedenti di polizia che dormivano in stanze bloccate dall&#39;interno con alcuni termosifoni. Al secondo piano un altro algerino con precedenti e diversi giacigli e stufette di fortuna. Al terzo piano, in una stanza adibita a dormitorio, un marocchino con precedenti per droga e con quindici grammi di hashish.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"    ],
    
    function( )
    {
      if ( !window.$ || !$.fn.inlinePrerollAD )
        return;
      
      $('#inline-preroll')
        .on( 'ip-ad.no-adv', function()
        {
          return;
          
          if ( window.asyncHTML )
            asyncHTML.setup( '#inline-preroll-fallback' );
            
          else
          {
            $('#inline-preroll-fallback')
              .attr( 'data-async-html', '' )
              .attr( 'type', 'text/async-html' );
          }
        })
        .inlinePrerollAD
        (
        ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Flambrate.milanotoday.it%2Fzone%2Flambrate%2Fsgombero-de-nora-san-faustino.html\u0026description_url=\u0026correlator=1486495899","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Flambrate.milanotoday.it%2Fzone%2Flambrate%2Fsgombero-de-nora-san-faustino.html"] );
    }
  );
/*]]&gt;*/&lt;/script&gt;</script><p><strong>Tutti e quattro sono stati indagati</strong> per occupazione abusiva aggravata e reati contro l&#39;immigrazione; il marocchino anche per spaccio di droga.&nbsp;</p></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="http://www.milanotoday.it/tag/occupazioni-abusive/" class="btn block-btn default-btn rounded-btn">occupazioni abusive</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_631485cbf3f6954eea2aaaa7931975a733415a45"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Sgomberato+il+%22fortino%22+occupato+del+quartiere+Ortica%2C+quattro+indagati&url=http%3A%2F%2Flambrate.milanotoday.it%2Fsgombero-de-nora-san-faustino.html"><svg class="icon small twitter-icon"><use xlink:href="/sgombero-de-nora-san-faustino.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Sgomberato%20il%20%22fortino%22%20occupato%20del%20quartiere%20Ortica%2C%20quattro%20indagati%20%40%20http%3A%2F%2Flambrate.milanotoday.it%2Fzone%2Flambrate%2Fsgombero-de-nora-san-faustino.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Flambrate.milanotoday.it%2Fzone%2Flambrate%2Fsgombero-de-nora-san-faustino.html&text=Sgomberato+il+%22fortino%22+occupato+del+quartiere+Ortica%2C+quattro+indagati"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/OmPPSSbMg3hsdm5NX1EiS24EZQ_oZNi1UqsnfDwRKrQWzWH7f2KLCVptsSDkB-JDbH5d4C9FpzLAlIBHAvu6L0DDEgj4_-aOGVexV08ZYFGn7dQ4g2DHF4l9LPd0sBUOeS9xVGVtx3UCUpaayK_vt43ZITMnSFtMaF8V1pOcK_dBG9asl9xl8Za5M4mTuyeRK9QIRjEp7gbWs3gSS4AyGHGA1PYUO-ohJMkf_Su-Wjeq_QLSEWB0NbXJqw3o"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_631485cbf3f6954eea2aaaa7931975a733415a45=0;window.fSharrreTotalCount_631485cbf3f6954eea2aaaa7931975a733415a45=function(iCount)
{window.iSharrreTotalCount_631485cbf3f6954eea2aaaa7931975a733415a45+=iCount;if(window.iSharrreTotalCount_631485cbf3f6954eea2aaaa7931975a733415a45>0)
{$('#sharrre-social-counter_631485cbf3f6954eea2aaaa7931975a733415a45').text(window.iSharrreTotalCount_631485cbf3f6954eea2aaaa7931975a733415a45);$('#sharrre-box-social-counter_631485cbf3f6954eea2aaaa7931975a733415a45').fadeIn('fast');}
else
$('#sharrre-box-social-counter_631485cbf3f6954eea2aaaa7931975a733415a45').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_631485cbf3f6954eea2aaaa7931975a733415a45').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/
var aAdv=["\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222183\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aa9042e4\u0026amp;cb=122890445\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2183\u0026amp;cb=122890445\u0026amp;n=aa9042e4\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222276\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a8073af1\u0026cb=1138240073\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2276\u0026cb=1138240073\u0026n=a8073af1\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222277\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a45b42b3\u0026cb=703828491\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2277\u0026cb=703828491\u0026n=a45b42b3\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222813\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a344d108\u0026cb=1425451274\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2813\u0026cb=1425451274\u0026n=a344d108\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://lambrate.milanotoday.it/zone/lambrate/sgombero-de-nora-san-faustino.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al('http://widgets.outbrain.com/outbrain.js');/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,554670,{"title":"Sgomberato il \"fortino\" occupato del quartiere Ortica, quattro indagati","abstract":"La polizia e la locale nello stabile ex De Nora di via San Faustino","link":"http:\/\/www.milanotoday.it\/zone\/lambrate\/sgombero-de-nora-san-faustino.html","uri":"sgombero-de-nora-san-faustino"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.milanotoday.it/commenti/rss/articoli/sgombero-de-nora-san-faustino/554670" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/sgombero-de-nora-san-faustino.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=j1wuH0eYsQyxx00LGiCFfDcYaaa5gVeT99Gff1FO9iO7t_MdRDDZMK7Onma42dygLRrf75wnqk7W7ljt1-fMc1an7zQjP1JuST5XGz-t_1RFu7oTb7UqHoFztLYBboGi30H239Baqocrg6FGWTo12_pPIO0XH3vqdItSaORWLpsDNPGWurlNA0b5jRqzVCnIl04yw_hY3FTDAcYH8wKPadCJldDsVsNbXgK6dj&__frame~jCc_wH=NzbnU9jSa5Ult12lKFt5R7qZjjwcLG" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.milanotoday.it/commenti/articoli/sgombero-de-nora-san-faustino/554670" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/foibe-liberty.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/20541254916445/croci-celtiche-per-la-commemorazione-di-ramelli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/20541254916445/croci-celtiche-per-la-commemorazione-di-ramelli-2.jpg" alt="Stop al concerto neofascista per il Giorno del Ricordo. Ma il Municipio 4 non demorde"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.milanotoday.it/politica/" class="link">Politica</a></span><h3 class="story-heading heading-std"><a href="http://www.milanotoday.it/politica/foibe-liberty.html" class="link">Stop al concerto neofascista per il Giorno del Ricordo. Ma il Municipio 4 non demorde</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/viale-cassala.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/52813041852988/incidente-camion-viale-molise-strisce-pedonali-di-b-v-photographers-10.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/52813041852988/incidente-camion-viale-molise-strisce-pedonali-di-b-v-photographers-10.jpg" alt="Incidente in viale Cassala: fa svolta vietata con l&amp;#039;auto e travolge un motociclista, &amp;egrave; molto grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.milanotoday.it/cronaca/incidente-stradale/" class="link">Incidenti stradali</a></span><h3 class="story-heading heading-std"><a href="http://www.milanotoday.it/cronaca/incidente-stradale/viale-cassala.html" class="link">Incidente in viale Cassala: fa svolta vietata con l&#039;auto e travolge un motociclista, &egrave; molto grave</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/video/cucciolo-cane-viale-tunisia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/51342922560682/video_cane-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/51342922560682/video_cane-2.jpg" alt="Animalisti salvano cucciolo detenuto illegalmente in strada: forse destinato a elemosina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.milanotoday.it/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="http://www.milanotoday.it/video/cucciolo-cane-viale-tunisia.html" class="link">Animalisti salvano cucciolo detenuto illegalmente in strada: forse destinato a elemosina</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/zone/segrate/bonifica-cascina-bruciata-novegro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/26825583305790/cascina-bruciata-01.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/26825583305790/cascina-bruciata-01.jpg" alt="Segrate: sgombero e bonifica a Cascina Bruciata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.milanotoday.it/zone/segrate/" class="link">Segrate</a></span><h3 class="story-heading heading-std"><a href="http://www.milanotoday.it/zone/segrate/bonifica-cascina-bruciata-novegro.html" class="link">Segrate: sgombero e bonifica a Cascina Bruciata</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"></ul><ul class="most-read u-unstyled u-bordered unit size1of2"></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2474"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2648f1a&amp;cb=769401967' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2474&amp;cb=769401967&amp;n=a2648f1a' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2778"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3a1e9a4&amp;cb=755352913' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2778&amp;cb=755352913&amp;n=a3a1e9a4' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Milano" rel="nofollow">Presentazione</a></li><li><a class="link" href="http://www.milanotoday.it/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="http://www.milanotoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="http://www.milanotoday.it/cronaca/">Cronaca</a></li><li><a class="link" href="http://www.milanotoday.it/sport/">Sport</a></li><li><a class="link" href="http://www.milanotoday.it/politica/">Politica</a></li><li><a class="link" href="http://www.milanotoday.it/economia/">Economia e Lavoro</a></li><li><a class="link" href="http://www.milanotoday.it/green/">Smart City</a></li><li><a class="link" href="http://www.milanotoday.it/eventi/">Cosa fare in città</a></li><li><a class="link" href="http://www.milanotoday.it/notizie/">Zone</a></li><li><a class="link" href="http://www.milanotoday.it/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li><li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li><li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li><li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li><li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#twitter-circle-icon"></use></svg></a></li><li><a href="http://www.milanotoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sgombero-de-nora-san-faustino.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014. P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{return;var sLink=null;if(/^\s*Android\s*UA\s*$/i.test(navigator.userAgent))
sLink="https:\/\/play.google.com\/store\/apps\/details?id=it.citynews.milanotoday";else if(/\bCity\s*News\b/i.test(navigator.userAgent)&&/\b(iPhone|iPad|iPod|iWatch)\b/i.test(navigator.userAgent))
sLink="https:\/\/itunes.apple.com\/it\/app\/milanotoday\/id1198228674?mt=8";if(!sLink)
return;location.replace(sLink);}());/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/sgombero-de-nora-san-faustino.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/sgombero-de-nora-san-faustino.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jfKhdva84snMDzbMrhwdMQ_U2dp4m038aNmKUAVwq2FYNBoX3KWbleYK16JgnIGS_JPFZwqTM0RbEZpciowHzecO62laO3l-LUh-ounqz0sTbZnC3yeqmLPji-12FN0QaKIQbiLfqIgk2_YkD0fbcp-smvADJI9A6Ulj7Vvrtv4lU8VdzjZV-BRc5Du1ouau95LS8MYmEsEEVGtGH-yEDUWdzu3hTXNbd4b86n&__frame~jCc_wH=Nuw9cfjd2YgKjupKratHXd-MjiDxwo" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="http://www.milanotoday.it/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "ortica", "Ortica" );

/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.milanotoday.it/sgombero-de-nora-san-faustino.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7e,0X73,104,0141,114,101,0x64,4.7E+1,0X64,0x6f,0X2f,1.26E+2,057,9.9e+1,0157,1.17e+2,0156,116,0X2f,0X3F,9.5E+1)+_(0142,9.5e+1,0X55,4.8E+1,4.8E+1,95,1.11e+2,4.9E+1,0153,7.1E+1,78,1.02e+2,0x41,1.01e+2,7.5e+1,0X48,0107,0X4f,0x61,0166,82,0X52,0146,7.6e+1,6.9E+1,0x5f,0x38,1.12e+2,114,0X68,0145,8.6E+1,0110,0X5F,1.02e+2,1.03E+2,0105,0X69,8.2e+1,89,0163,112,0X39)+_(0120,121,8.2E+1,0X54,117,0172,48,1.15e+2,0x79,0X52,0x5F,5.6E+1,0X76,0101,0115,0111,9.8E+1,0x32,0X42,0155,0x50,0X75,055,68,120,0X47,0101,85,0112,1.15E+2,0147,070,0167,0x4C,0101,83,0112,0165,0x75,73,102,113,0X35,71,50,0X55,121,0X71,48,0164,8.0e+1,45,0X79,0162)+_(98,1.2E+2,88,81,1.17e+2,113,0X37,82,0x43,0106,110,1.17E+2,71,1.14e+2,0x49,0X76,065,0X61,0X7A,0162,0117,7.2e+1,104,8.1E+1,0x68,0x6B,103,0103,0103,98,109,5.1e+1,1.22E+2,8.0E+1,0x6a,99,0110,0114,0105,0X49,66,0166,0113,5.2E+1,0x59,6.7e+1,0X64)+_(4.8E+1,0x50,0X77,0X4E,0X62,063,0164,0172,50,0x4d,6.5E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#104;&#97;&#x72;&#101;&#100;&#47;&#x64;&#x6F;&#x2F;&#126;&#47;&#x63;&#111;&#117;&#110;&#x74;&#x2f;&#x3f;&#x4c;&#57;&#x38;&#x75;&#65;&#67;&#122;&#x65;&#72;&#x4C;&#x61;&#x34;&#x70;&#x4F;&#99;&#x6b;&#x5a;&#x6D;&#56;&#x32;&#54;&#x71;&#x73;&#69;&#107;&#99;&#x39;&#x4C;&#69;&#x31;&#x69;&#71;&#x51;&#88;&#115;&#68;&#x51;&#98;&#76;&#121;&#x45;&#120;&#x6F;&#56;&#108;&#98;&#113;&#x2D;&#x2D;&#x7a;&#x43;&#53;&#89;&#56;&#84;&#x75;&#97;&#x74;&#71;&#x52;&#x42;&#49;&#117;&#x52;&#x38;&#x39;&#100;&#106;&#x5a;&#x61;&#x42;&#x34;&#x76;&#79;&#x74;&#76;&#54;&#107;&#x4B;&#55;&#99;&#x53;&#106;&#x42;&#x69;&#x54;&#71;&#x4f;&#x45;&#73;&#x54;&#x65;&#x62;&#66;&#x56;&#x30;&#x4F;&#x65;&#88;&#x43;&#104;&#117;&#80;&#85;&#115;&#117;&#71;&#x2D;&#102;&#x31;&#52;&#66;&#119;&#81;&#102;&#x47;&#109;&#x43;&#75;&#x57;&#71;&#x68;&#x67;&#119;&#x5A;&#105;&#116;&#x30;&#x61;&#68;&#x7A;&#73;&#x76;&#x51;&#67;&#x71;&#x37;&#121;&#87;&#110;&#x67;&#x77;&#x44;&#98;&#87;&#x4C;&#90;&#116;&#121;&#x46;&#x57;&#x4F;&#104;&#57;&#x62;&#69;&#104;&#75;&#89;&#110;&#98;&#105;&#x48;&#x4E;&#x62;&#x63;&#x4e;&#69;&#100;&#115;&#84;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/

  (function()
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-12664305-3", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "MilanoToday" );
    ga( 'set', 'dimension2', "Lambrate" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.type = 'text/javascript';
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/third-party-analitycs/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }

  })();

/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript></body></html>